bluepy on omega2+



  • I'm trying to install the bluepy package on my new Omega and I'm facing issues with missing packages and setup error.
    Build-essential and libglib2.0-dev are required and not in any LEDE repo.

    Any workaround or similar package available?

    Thanks in advance.

    Patrice


Log in to reply
 

Looks like your connection to Onion Community was lost, please wait while we try to reconnect.