Domoticz on Omega 2+



  • Hello,
    I'm trying to get this working, but it's failing.
    Everytime I try to install (opkg install domoticz) it downloads the install files but then I get an error: Cannot satisfy the following dependencies for domoticz: libmosquittopp

    Any ideas on what to do? Can't find anything on Google nor on the Domoticz forum, nor here.


Log in to reply
 

Looks like your connection to Onion Community was lost, please wait while we try to reconnect.