@chee-sum-kong Hmmm, seems that there might be some bug in the code for phpmyadmin. According to this post, this bug should have been addressed in version 4.4.15.4 of phpmyadmin: https://github.com/phpmyadmin/phpmyadmin/issues/11892. Can you check which version you are running? We may need to manually upgrade the package to a newer version.